Jump to content

GermanyMontrealExpat

Members
  • Content Count

    1
  • Joined

  • Last visited

Community Reputation

0 Neutral

About GermanyMontrealExpat

  • Rank
    Noob
  1. Dear All, we are having to use Core Release 1, because of 3rd party haptics software that we require to build a surgery simulator, which requires Linux kernel 2.4, but we are having trouble installing it on a computer that has a SATA drive. Can anyone offer guidance on how to deal with this? Cheers, GME
×
×
  • Create New...