Jump to content

DreamCodeR

Members
  • Content Count

    1
  • Joined

  • Last visited

Community Reputation

0 Neutral

About DreamCodeR

  • Rank
    Noob
  1. I cant get gDesklets to work too. I get this error: You need a recent version of PyGTK to run this program. Traceback (most recent call last): File "./gdesklets", line 4, in ? from main import HOME File "/usr/share/gdesklets/main/__init__.py", line 51, in ? import gnome.ui ImportError: No module named gnome.ui And when i try to install PyGTK then i get this (when i run "./configure): *** Could not run GLIB test program, checking why... *** The test program failed to compile or link. See the file config.log for the *** exact error that occured. This usually means GLIB is inc
×
×
  • Create New...