Jump to content

devenir

Members
  • Content Count

    4
  • Joined

  • Last visited

Community Reputation

0 Neutral

About devenir

  • Rank
    Noob
  1. devenir

    Install Eterm

    http://grep420.net/rpms/imlib2-1.0.6-fr3.i386.rpm
  2. devenir

    Install Eterm

    [root@localhost r00t]# rpm -ivh Eterm-0.9.2-1.i386.rpm error: Failed dependencies: libast.so.1 is needed by Eterm-0.9.2-1 libImlib2.so.1 is needed by Eterm-0.9.2-1 [root@localhost r00t]# rpm -ivh Eterm-0.9.2-1.i386.rpm libast-0.5-1.i386.rpm error: Failed dependencies: libImlib2.so.1 is needed by Eterm-0.9.2-1 libImlib2.so.1 is needed by libast-0.5-1 [root@localhost r00t]# rpm -ivh libast-0.5-1.i386.rpm
  3. devenir

    Install Eterm

    Woot, thankie Grep420 u are master to all
  4. ROCK ON Brotha', he looks hella healthy and cute as hell, show him the way of the tux... may the force be with you and your fam. good health to you all -devenir
×
×
  • Create New...