Jump to content

Remove those tabs on top


Recommended Posts

How do you remove those "tabs" on top of the window, I've never had these before, but now they suddenly appeared when I reinstalled my system?

I've changed session.tabs: true to session.tabs: false in my init file, but they were still there.

post-3092-1183536132.png

Link to post
Share on other sites

Hiya, welcome to the forums :)

 

Ok, not too hard, right click on the desktop to open the Fluxbox Menu, then Configure > Tab Options > Tabs in Titlebar. Clicking that will enable/disable the tabs.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...