Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Remove those tabs on top

How do you remove those "tabs" on top of the window, I've never had these before, but now they suddenly appeared when I reinstalled my system?

I've changed session.tabs: true to session.tabs: false in my init file, but they were still there.

<a class="ipsAttachLink ipsAttachLink_image" href="<fileStore.core_Attachment>/monthly_07_2007/post-3092-1183536132.png" data-fileid="902">[img]<fileStore.core_Attachment>/monthly_07_2007/post-3092-1183536132.png[/img]</a>

Attached Files
.png   Screenshot.png (Size: 28.65 KB / Downloads: 0)

Hiya, welcome to the forums :)


Ok, not too hard, right click on the desktop to open the Fluxbox Menu, then Configure > Tab Options > Tabs in Titlebar. Clicking that will enable/disable the tabs.


Forum Jump:

Users browsing this thread: 1 Guest(s)